Peligro si usas VLC, PopcornTime, Stremio o Kodi

Peligro si usas VLC, PopcornTime, Stremio o Kodi

Existe un nuevo peligro si usas VLC, PopcornTime, Stremio o Kodi. Se ha detectado una serie de vulnerabilidades en algunos reproductores multimedia muy populares, entre los que se encuentran VLC, Kodi (XBCM), Popcorn-time o Streimio, que permiten a un atacante tomar el control […]

2017-09-12T09:36:00+00:00 25 mayo, 2017|ateinco, Protección, Seguridad, Tecnologías, Virus|